Nuestro sitio web muestra anuncios en línea a nuestros visitantes para poder sufragar los gastos de hospedaje.

¡¡¡ Por favor, considere apoyarnos desactivando nuestra Web en su Bloqueador de Anuncios. !!!
    Cómo deshabilitar AdBlock

DESACTIVE SU ADBLOCKER EN NUESTRA WEB PARA PODER DISFRUTAR EL CONTENIDO
1.- Pulse el icono del adblocker.
2.- Seleccione "No actuar en páginas de este dominio" (o similar).
También puede pulsar el botón "Activado en este sitio" o "Pausar adblocker".
3.- Pulse el botón "Refrescar" de su navegador para ver el contenido que quiera visualizar.

Mi triste presentacion

¿Te has registrado en el foro ya?. ¿Pues a que esperas?. Saluda a los demás foreros y dinos algo de ti.

Moderador: Supervisores

Responder
Maquinaelevator
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 5
Registrado: Lun Oct 01, 2018 9:02 pm
    Android Chrome

Mi triste presentacion

Mensaje por Maquinaelevator » Lun Oct 01, 2018 9:50 pm

Buenas mi nombre José Manuel me presento en este foro debido a que me ha surgido un problema con una silla del grupo Thyssen elevadora dado que mi trabajo es como electrónico industrial he decidido ayudar a una familia que tenía un problema con las con los mandos de la silla debido al elevado importe le era imposible de poder comprar uno nuevo e intentado repararla y ahora me veo en un gran problema


Avatar de Usuario
yamerompistelcable
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 133
Registrado: Mar Ene 18, 2011 10:31 pm
Ubicación: en un 5º sin ascensor
    Windows 10 Chrome
Gracias recibidas: 1 vez

Re: Mi triste presentacion

Mensaje por yamerompistelcable » Mar Oct 02, 2018 9:09 am

que hace y que no hace la silla, lo primero es saber bien como era el funcionamiento.

Maquinaelevator
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 5
Registrado: Lun Oct 01, 2018 9:02 pm
    Android Chrome

Re: Mi triste presentacion

Mensaje por Maquinaelevator » Mar Oct 02, 2018 9:15 am

 Buenas Gracias. Resulta que tengo un problema grande con una silla elevadora del grupo Thyssen módulo Flow2 esta tenía tres mando el propietario de la silla se encuentra en grandes apuros económicos contacto conmigo (soy su vecino) pidiéndome por favor que le hicieran funcionar el mando que tenía roto tras intentar de reparlo siempre nos daba el mismo problema al pulsar subir conectaba con la silla y encendia el led verdes y a los pocos segundos se paraba y se quedaba el led fijo. En el manual de instrucciones pone que cuando pase eso se apague la silla y se vuelve a encender cosa que hemos probado pero sigue igual entonces como aún tenía un mando que funcionaba de forma correcta y otro en la silla el cual por ahora sí funciona, decidimos hacer los siguientes instalar un mando normal de garaje de 400 MHz y conectarlo directamente a los switch  internos de la tarjeta tras hacer esto la silla comenzó a funcionar pero a las 2 o 3 maniobras  este segundo mando que sí estaba operativo también ha empezado a mostrar el mismo fallo enciende el led rojo al poco tiempo de mandar la orden es decir que antes teníamos un mando mal ahora tenemos dos mandos que están mal. Creo que es un tema de configuración o programación pero la verdad es que me preocupa bastante debido al importe de cada mando que estaríamos hablando de una avería de 2000 € es increíble pero me tiene muy preocupada no sé si alguien me puede ayudar lamento el texto tan largo pero vamos muchas gracias y para lo que necesitéis soy tecnico industrial mi fuerte solo variador de frecuencia muchas gracias.

ES COMO SI A LOS POCOS SEGUNDO PERDIESE LA SEÑAL.

Maquinaelevator
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 5
Registrado: Lun Oct 01, 2018 9:02 pm
    Android Chrome

Re: Mi triste presentacion

Mensaje por Maquinaelevator » Mar Oct 02, 2018 4:24 pm

Hola he respondido. Pero no se sube

Avatar de Usuario
yamerompistelcable
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 133
Registrado: Mar Ene 18, 2011 10:31 pm
Ubicación: en un 5º sin ascensor
    Windows 10 Chrome
Gracias recibidas: 1 vez

Re: Mi triste presentacion

Mensaje por yamerompistelcable » Mar Oct 02, 2018 9:47 pm

se supone que de pilas no sera el fallo, no?


Avatar de Usuario
yamerompistelcable
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 133
Registrado: Mar Ene 18, 2011 10:31 pm
Ubicación: en un 5º sin ascensor
    Windows 10 Chrome
Gracias recibidas: 1 vez

Re: Mi triste presentacion

Mensaje por yamerompistelcable » Mar Oct 02, 2018 9:59 pm

esa silla tiene mando en la propia silla?, esa funciona?
tambien dispones de contactos para proteccion en caso de obstaculos, incluso al sentarse tiene contactos en partes de la silla , si te fallan esos contactos la silla puede fallar, a veces pensamos que es de los mandos pero igual no tiene nada que ver, revisa esos contactos si puedes a ver si ves algo, se pueden quedar atascados, o medio atascados, echale 3 en 1, para que vayan bien al sitio,

luego no se si van con motor con ruedas dentadas si es asi tambien pueden ir forzadas lo cual la silla con su sistema de proteccion de motor se para, al quitarle corriente la reseteas pero si el fallo persiste lo vuelve hacer,
nos vas contando y a ver si te damos ideas.

dmgrag
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 20
Registrado: Jue Abr 12, 2012 5:34 am
    Android Chrome

Re: Mi triste presentacion

Mensaje por dmgrag » Mar Oct 02, 2018 10:02 pm

Bienvenido y espero soluciones pronto tu problema

Avatar de Usuario
alberto2005pe
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 14
Registrado: Vie Mar 23, 2018 6:47 am
    Windows 10 Chrome
Gracias recibidas: 1 vez

Re: Mi triste presentacion

Mensaje por alberto2005pe » Dom Oct 07, 2018 4:00 am

bienvenido compañero, espero que encuentres todo el material que necesitas

Avatar de Usuario
alberto2005pe
Tecnico en Elevación
Tecnico en Elevación
Mensajes: 14
Registrado: Vie Mar 23, 2018 6:47 am
    Windows 10 Chrome
Gracias recibidas: 1 vez

Re: Mi triste presentacion

Mensaje por alberto2005pe » Dom Oct 07, 2018 4:12 am

Bienvenido colega!


Responder